LUCES DEL TABLERO

Foro dedicado a todo el tema eléctrico en general

LUCES DEL TABLERO

Notapor Roke » Mié Oct 26, 2011 9:43 pm

Buenas, creo este tema porque mi R12 le andan las luces del tablero, tengo un TL Mod. '93, pero el domingo se me quedo sin bateria despues de dar unas vueltas, y desde ese momento hay una luz roja en la parte superior derecha del tablero, que no se apaga, tiene como imagen, el frente del auto.
Y la verdad nose de que es.
Temperatura bien, aceite bien, todo bien, pero nose, alguien que sepa, me puede dar alguna idea?
Porque por el trabajo no he tenido tiempo de comprarme el manual del auto!
Saludos.
Roke
Vi luz y entre....
Vi luz y entre....
 
Mensajes: 9
Registrado: Mar Oct 18, 2011 3:56 pm

Re: LUCES DEL TABLERO

Notapor NenitoR12 » Mié Oct 26, 2011 10:39 pm

hola roke esa luz que prende del lado derecho es del desenpañador de luneta capas alguien o vos prendieron accidentalmente la llave de luneta esta del lado derecho del tablero solita saludos :birra:
NenitoR12
Me defiendo con los fierros
Me defiendo con los fierros
 
Mensajes: 667
Registrado: Dom Nov 21, 2010 1:27 pm
Ubicación: Posadas Misiones Argentina

Re: LUCES DEL TABLERO

Notapor aleksandrito » Jue Oct 27, 2011 8:38 pm

Hola Roque, tal cual te dijo Nenito... debés tener el desempañador de la luneta encendido así que observá la tecla que tiene el mismo dibujito de la cola del auto y asegurate de que quede apagada porque sino sería otro el problema y en ese caso tendrías que buscar la conexión en los fusibles para desconectarla antes de que te cause algún daño mayor ya que luego del motor de arranque es lo que más consume energía en el R12 por ser una resistencia que demanda mucha potencia para lograr cumplir su función. Saludo cordial desde Montevideo y suerte.
Avatar de Usuario
aleksandrito
Me defiendo con los fierros
Me defiendo con los fierros
 
Mensajes: 567
Registrado: Dom Abr 17, 2011 8:53 pm
Ubicación: Montevideo-Uruguay

Re: LUCES DEL TABLERO

Notapor Roke » Vie Oct 28, 2011 11:52 pm

Gracias gente, mañana pruebo esas cosas, la verdad, prendi el auto y al ver eso, no sabia que era, un amigo me dijo que era que faltaba agua al "sapito", pero le puse agua, y nada, asique mañana vere lo que me dicen ustedes.
De nuevo gracias, y saludos
Roke
Vi luz y entre....
Vi luz y entre....
 
Mensajes: 9
Registrado: Mar Oct 18, 2011 3:56 pm

Re: LUCES DEL TABLERO

Notapor Roke » Sab Oct 29, 2011 3:07 pm

Recien me puse a ver el auto,y no es lo que me dijeron a ustedes,todos los botones activados,los desactive,saque el fusible y ahi se apago la luz,pero ya no se que hacer,no se si prenderlo por si acaso,noea cosa que sea el termostato (del cul no encontre el cable).
Saludos
Roke
Vi luz y entre....
Vi luz y entre....
 
Mensajes: 9
Registrado: Mar Oct 18, 2011 3:56 pm

Re: LUCES DEL TABLERO

Notapor KROSTY » Sab Oct 29, 2011 10:15 pm

el termostato no tiene cable, va metido adentro de la manguera de la bomba y solo deja pasar el agua para refrigerar, por lo tanto como no tiene cable no tiene ninguna luz en el tablero. seria bueno una foto del tablero indicando cual es la luz, si la luz es color naranja, es el desempañador trasero o el cebador lo cual no implica gravedad, si la luz es roja podrian ser la del aciete (q esta del lado izq) la de temp( que esta del lado izq) la de freno o freno de mano (que esta del lado derech abajo) las cuales implican gravedad..
suerte!!
Avatar de Usuario
KROSTY
me sobran piezas!
me sobran piezas!
 
Mensajes: 234
Registrado: Mié Sep 08, 2010 2:13 pm
Ubicación: quilmes!!


Volver a Electricidad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro